	<!DOCTYPE html>
<html lang="en-US">
<head>
    
    	
							<meta name="description" content="Robin Shellow is a Milwaukee criminal defense attorney that you can trust. Call 414.263.4488 today to schedule your consultation.">
			
							<meta name="keywords" content="Milwaukee, Criminal Defense Attorney, Criminal Defense Lawyer, Law Firm, Wisconsin, Attorney, Lawyer, Racine, Waukesha, Robin Shellow, Milwaukee Criminal Defense">
			
        <meta charset="UTF-8" />
        
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.theshellowgroup.com/site/xmlrpc.php" />
        <link rel="shortcut icon" type="image/x-icon" href="http://demo.edge-themes.com/hudson1/wp-content/themes/hudsonwp/img/favicon.ico">
        <link rel="apple-touch-icon" href="http://demo.edge-themes.com/hudson1/wp-content/themes/hudsonwp/img/favicon.ico"/>
	            <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Robin Shellow Attorney &#8211; Criminal Law Attorney based in Milwaukee</title>
<link href='//fonts.googleapis.com/css?family=Open+Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CMerriweather:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CRaleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CPlayfair+Display:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CLato:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CPlayfair+Display:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COpen+Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CMerriweather:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CRaleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CLato:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%26subset%3Dlatin%2Clatin-ext' rel='stylesheet' type='text/css' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Robin Shellow Attorney &raquo; Feed" href="http://www.theshellowgroup.com/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robin Shellow Attorney &raquo; Comments Feed" href="http://www.theshellowgroup.com/site/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theshellowgroup.com\/site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_default_style-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_stylesheet-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/stylesheet.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_blog-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/blog.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_style_dynamic-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/style_dynamic.css?ver=1463710146' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_font_awesome-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_font_elegant-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/elegant-icons/style.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_ion_icons-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/ion-icons/css/ionicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_linea_icons-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/linea-icons/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_simple_line_icons-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/simple-line-icons/simple-line-icons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_dripicons-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/dripicons/dripicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_icomoon-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/icomoon/css/icomoon.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_responsive-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/responsive.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_style_dynamic_responsive-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/style_dynamic_responsive.css?ver=1463710146' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='edgt_custom_css-css'  href='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/custom_css.css?ver=1463710146' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<link rel='https://api.w.org/' href='http://www.theshellowgroup.com/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theshellowgroup.com/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theshellowgroup.com/site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.theshellowgroup.com/site/" />
<link rel='shortlink' href='http://wp.me/P7yOoo-5ci' />
<link rel="alternate" type="application/json+oembed" href="http://www.theshellowgroup.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshellowgroup.com%2Fsite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theshellowgroup.com/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshellowgroup.com%2Fsite%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/css/ie9_stylesheet.css" media="screen"><![endif]-->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.theshellowgroup.com/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Robin Shellow Attorney" />
<meta property="og:description" content="Criminal Law Attorney based in Milwaukee" />
<meta property="og:url" content="http://www.theshellowgroup.com/site/" />
<meta property="og:site_name" content="Robin Shellow Attorney" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="home page-template page-template-full_width page-template-full_width-php page page-id-19982 edgt-core-1.0 ajax_fade page_not_loaded  hudson-ver-1.3  vertical_menu_with_scroll smooth_scroll transparent_content blog_installed wpb-js-composer js-comp-ver-5.1 vc_responsive">


	<div class="ajax_loader">
        <div class="ajax_loader_1">
            <div class="wide_line_loader"></div>        </div>
    </div>
<div class="wrapper">
<div class="wrapper_inner">




			<header class="page_header scrolled_not_transparent light stick ajax_header_animation">
			<div class="header_inner clearfix">
														<form id="searchform" action="http://www.theshellowgroup.com/site/" class="edgt_search_form" method="get">
													<div class="container">
								<div class="container_inner clearfix">
												<i class="fa fa-search"></i>
						<input type="text" placeholder="Search" name="s" class="edgt_search_field" autocomplete="off" />
						<input type="submit" value="Search" />
						<div class="edgt_search_close">
							<a href="#">
								<span class="icon_close"></span>
							</a>
						</div>
														</div>
							</div>
											</form>
								
				
						
		
			<div class="header_top_bottom_holder">
								<div class="header_bottom  header_in_grid clearfix " style="background-color:rgba(10, 10, 10, .3);" >
										<div class="container">
						<div class="container_inner clearfix" >
																											<div class="header_inner_left">
																									<div class="mobile_menu_button">
										<span>
											<i class="edgt_icon_font_awesome fa fa-bars " ></i>										</span>
									</div>
																
								
								
																
								
																							</div>
																																							<div class="header_inner_right">
										<div class="side_menu_button_wrapper right">
																						<div class="side_menu_button">
	
											
												<a class="search_slides_from_window_top normal" href="javascript:void(0)">
													<i class="edgt_icon_font_awesome fa fa-search " ></i>																									</a>
						
												
													
																																			</div>
										</div>
									</div>
																																<nav class="main_menu drop_down   right">
									<ul id="menu-robin-full-site" class=""><li id="nav-menu-item-20320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-19982 current_page_item active narrow"><a href="http://www.theshellowgroup.com/site/" class=" current "><span class="item_inner"><span class="item_text">Home</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
<li id="nav-menu-item-20722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_inner"><span class="item_text">About</span></span><span class="plus"></span><span class="animated_line"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-20660" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/history/" class=""><span class="item_inner"><span class="item_text">A History of The Shellow Group from a Unique Perspective</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Biographies</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20574" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/biography-robin-shellow/" class=""><span class="item_inner"><span class="item_text">Robin Shellow</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20584" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/biography-urszula_tempska/" class=""><span class="item_inner"><span class="item_text">Urszula Tempska</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20570" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/in-house-representation/" class=""><span class="item_inner"><span class="item_text">In House Representation</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="http://www.theshellowgroup.com/site/case_experience/" class=""><span class="item_inner"><span class="item_text">Case Experience</span></span><span class="plus"></span><span class="animated_line"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-20594" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/marijuana-mases/" class=""><span class="item_inner"><span class="item_text">Marijuana Cases</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Complex White Collar Crimes</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/major-mail-and-wire-fraud-cases/" class=""><span class="item_inner"><span class="item_text">Major Mail and Wire Fraud Cases</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20590" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/false-accusations-of-child-sexual-assault/" class=""><span class="item_inner"><span class="item_text">False Accusations of Child Sexual Assault</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/possession-of-internet-child-pornography/" class=""><span class="item_inner"><span class="item_text">Possession of Internet Child Pornography</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Federal Narcodics Conspiracies</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20586" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/conspiracy-defenses/" class=""><span class="item_inner"><span class="item_text">Conspiracy Defenses</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20568" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/defense-to-drug-prosecutions/" class=""><span class="item_inner"><span class="item_text">Defense to Drug Prosecutions</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20579" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/accidental-behavior-charged-as-homicide/" class=""><span class="item_inner"><span class="item_text">Milwaukee Homicide Defense</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="http://www.theshellowgroup.com/site/not-guilty-by-reason-of-mental-disease/" class=""><span class="item_inner"><span class="item_text">Mental Disease or Defect</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20565" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/competency/" class=""><span class="item_inner"><span class="item_text">Competency</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20596" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/mental-health-syndrome-based-defenses/" class=""><span class="item_inner"><span class="item_text">Mental Health Syndrome Based Defenses</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20696" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/not-guilty-by-reason-of-mental-illness/" class=""><span class="item_inner"><span class="item_text">NOT GUILTY BY REASON OF MENTAL ILLNESS</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20585" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/civil-rights/" class=""><span class="item_inner"><span class="item_text">Civil Rights Violations</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20595" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/defenses-for-veterans/" class=""><span class="item_inner"><span class="item_text">Defenses for our returning veterans</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-20623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_inner"><span class="item_text">What You Need to Know</span></span><span class="plus"></span><span class="animated_line"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-20624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Criminal Defense Preparation &#8211;</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20617" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/nationally-recognized-creative-trial-defenses/" class=""><span class="item_inner"><span class="item_text">Nationally Recognized Creative Trial Defenses</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20603" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/the-charging-conference/" class=""><span class="item_inner"><span class="item_text">The Charging Conference</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/pre-trial-motions/" class=""><span class="item_inner"><span class="item_text">Pre-Trial Motions</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20621" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/why-the-so-many-motions/" class=""><span class="item_inner"><span class="item_text">Why The Shellow Group Files So Many Motions</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20613" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/the-relationship-between-pre-trial-motions/" class=""><span class="item_inner"><span class="item_text">Pre-Trial Motions and Jury Instructions</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/motion-to-suppress-false-inaccurate-confessions/" class=""><span class="item_inner"><span class="item_text">Motion to Supress False and Inaccurate Confessions</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20588" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/nationally-recognized-creative-pre-charging-investigative/" class=""><span class="item_inner"><span class="item_text">Nationally Recognized Strategies</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20618" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/sentencing-the-paradox-of-winning/" class=""><span class="item_inner"><span class="item_text">Sentencing: The Paradox of Winning</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Avoiding the Criminal Justice Consequences of Addiction</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/intervention/" class=""><span class="item_inner"><span class="item_text">Intervention</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20633" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/aoda-mental-health-assessment-2/" class=""><span class="item_inner"><span class="item_text">AODA Mental Health Assessment</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20614" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/mental-health-treatment-monitoring/" class=""><span class="item_inner"><span class="item_text">Mental Health Treatment Monitoring</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/knowledge-referral-to-the-worlds-best/" class=""><span class="item_inner"><span class="item_text">Knowledge and Referral to the World&#8217;s Best Treatment Centers</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_inner"><span class="item_text">Nationally Respected Representation of Children and Youthful Offenders</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20619" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/the-youthful-offender/" class=""><span class="item_inner"><span class="item_text">The Youthful Offender</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/children-who-kill/" class=""><span class="item_inner"><span class="item_text">Children Who Kill</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/school-shootings/" class=""><span class="item_inner"><span class="item_text">School Shootings</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
		<li id="nav-menu-item-20616" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/secondary-school-university-expulsion-disciplinary-hearings/" class=""><span class="item_inner"><span class="item_text">Secondary School and University Expulsion and Disciplinary Hearings</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-20615" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/selecting-the-right-lawyer/" class=""><span class="item_inner"><span class="item_text">Selecting the Right Lawyer</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20611" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/selecting-defense-experts/" class=""><span class="item_inner"><span class="item_text">Expert Witnesses</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20567" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/criminal-appeals/" class=""><span class="item_inner"><span class="item_text">Criminal Appeals Attorney</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20581" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/acquittal-of-the-guilty/" class=""><span class="item_inner"><span class="item_text">Acquittal of the Guilty is In My Blood</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-20323" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://www.theshellowgroup.com/site/blog/" class=""><span class="item_inner"><span class="item_text">Blog</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
<li id="nav-menu-item-20313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" class=""><span class="item_inner"><span class="item_text">The Truth</span></span><span class="plus"></span><span class="animated_line"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-20315" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/truth-about-child-pornography/" class=""><span class="item_inner"><span class="item_text">Truth about child pornography</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20318" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/truth-about-ptsd/" class=""><span class="item_inner"><span class="item_text">Truth about PTSD</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20317" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/truth-about-addiction/" class=""><span class="item_inner"><span class="item_text">Truth about addiction</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20319" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/truth-about-encryption/" class=""><span class="item_inner"><span class="item_text">Truth about encryption</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	<li id="nav-menu-item-20316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="http://www.theshellowgroup.com/site/truth-about-molestation/" class=""><span class="item_inner"><span class="item_text">Truth about molestation</span></span><span class="plus"></span><span class="animated_line"></span></a><i class="edgt_menu_arrow fa fa-angle-right"></i>
	<ul>
		<li id="nav-menu-item-20314" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.theshellowgroup.com/site/truth-about-cross-examining-children/" class=""><span class="item_inner"><span class="item_text">Truth about cross examining children</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://www.theshellowgroup.com/site/faq/" class=""><span class="item_inner"><span class="item_text">FAQ</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
<li id="nav-menu-item-20566" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://www.theshellowgroup.com/site/contact-form/" class=""><span class="item_inner"><span class="item_text">Contact Us</span></span><span class="plus"></span><span class="animated_line"></span></a></li>
</ul>								</nav>
																																							<nav class="mobile_menu">
									<ul id="menu-robin-full-site-1" class=""><li id="mobile-menu-item-20320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-19982 current_page_item active level0"><a href="http://www.theshellowgroup.com/site/" class=" current "><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-20722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level0"><a href="#" class=""><span>About</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-20660" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/history/" class=""><span>A History of The Shellow Group from a Unique Perspective</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Biographies</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20574" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/biography-robin-shellow/" class=""><span>Robin Shellow</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20584" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/biography-urszula_tempska/" class=""><span>Urszula Tempska</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20570" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/in-house-representation/" class=""><span>In House Representation</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-20601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub level0"><a href="http://www.theshellowgroup.com/site/case_experience/" class=""><span>Case Experience</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-20594" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/marijuana-mases/" class=""><span>Marijuana Cases</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Complex White Collar Crimes</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20592" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/major-mail-and-wire-fraud-cases/" class=""><span>Major Mail and Wire Fraud Cases</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20590" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/false-accusations-of-child-sexual-assault/" class=""><span>False Accusations of Child Sexual Assault</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20608" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/possession-of-internet-child-pornography/" class=""><span>Possession of Internet Child Pornography</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Federal Narcodics Conspiracies</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20586" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/conspiracy-defenses/" class=""><span>Conspiracy Defenses</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20568" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/defense-to-drug-prosecutions/" class=""><span>Defense to Drug Prosecutions</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20579" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/accidental-behavior-charged-as-homicide/" class=""><span>Milwaukee Homicide Defense</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub level1"><a href="http://www.theshellowgroup.com/site/not-guilty-by-reason-of-mental-disease/" class=""><span>Mental Disease or Defect</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20565" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/competency/" class=""><span>Competency</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20596" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/mental-health-syndrome-based-defenses/" class=""><span>Mental Health Syndrome Based Defenses</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20696" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/not-guilty-by-reason-of-mental-illness/" class=""><span>NOT GUILTY BY REASON OF MENTAL ILLNESS</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20585" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/civil-rights/" class=""><span>Civil Rights Violations</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20595" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/defenses-for-veterans/" class=""><span>Defenses for our returning veterans</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-20623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level0"><a href="#" class=""><span>What You Need to Know</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-20624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Criminal Defense Preparation &#8211;</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20617" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/nationally-recognized-creative-trial-defenses/" class=""><span>Nationally Recognized Creative Trial Defenses</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20603" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/the-charging-conference/" class=""><span>The Charging Conference</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20606" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/pre-trial-motions/" class=""><span>Pre-Trial Motions</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20621" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/why-the-so-many-motions/" class=""><span>Why The Shellow Group Files So Many Motions</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20613" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/the-relationship-between-pre-trial-motions/" class=""><span>Pre-Trial Motions and Jury Instructions</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/motion-to-suppress-false-inaccurate-confessions/" class=""><span>Motion to Supress False and Inaccurate Confessions</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20588" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/nationally-recognized-creative-pre-charging-investigative/" class=""><span>Nationally Recognized Strategies</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20618" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/sentencing-the-paradox-of-winning/" class=""><span>Sentencing: The Paradox of Winning</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Avoiding the Criminal Justice Consequences of Addiction</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20605" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/intervention/" class=""><span>Intervention</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20633" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/aoda-mental-health-assessment-2/" class=""><span>AODA Mental Health Assessment</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20614" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/mental-health-treatment-monitoring/" class=""><span>Mental Health Treatment Monitoring</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20607" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/knowledge-referral-to-the-worlds-best/" class=""><span>Knowledge and Referral to the World&#8217;s Best Treatment Centers</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub level1"><a href="#" class=""><span>Nationally Respected Representation of Children and Youthful Offenders</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20619" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/the-youthful-offender/" class=""><span>The Youthful Offender</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20602" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/children-who-kill/" class=""><span>Children Who Kill</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20610" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/school-shootings/" class=""><span>School Shootings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-20616" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/secondary-school-university-expulsion-disciplinary-hearings/" class=""><span>Secondary School and University Expulsion and Disciplinary Hearings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-20615" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/selecting-the-right-lawyer/" class=""><span>Selecting the Right Lawyer</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20611" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/selecting-defense-experts/" class=""><span>Expert Witnesses</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20567" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/criminal-appeals/" class=""><span>Criminal Appeals Attorney</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20581" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/acquittal-of-the-guilty/" class=""><span>Acquittal of the Guilty is In My Blood</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-20323" class="menu-item menu-item-type-post_type menu-item-object-page  level0"><a href="http://www.theshellowgroup.com/site/blog/" class=""><span>Blog</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-20313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub level0"><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" class=""><span>The Truth</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-20315" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/truth-about-child-pornography/" class=""><span>Truth about child pornography</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20318" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/truth-about-ptsd/" class=""><span>Truth about PTSD</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20317" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/truth-about-addiction/" class=""><span>Truth about addiction</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20319" class="menu-item menu-item-type-post_type menu-item-object-page  level1"><a href="http://www.theshellowgroup.com/site/truth-about-encryption/" class=""><span>Truth about encryption</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-20316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub level1"><a href="http://www.theshellowgroup.com/site/truth-about-molestation/" class=""><span>Truth about molestation</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-20314" class="menu-item menu-item-type-post_type menu-item-object-page  level2"><a href="http://www.theshellowgroup.com/site/truth-about-cross-examining-children/" class=""><span>Truth about cross examining children</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page  level0"><a href="http://www.theshellowgroup.com/site/faq/" class=""><span>FAQ</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-20566" class="menu-item menu-item-type-post_type menu-item-object-page  level0"><a href="http://www.theshellowgroup.com/site/contact-form/" class=""><span>Contact Us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>								</nav>
																							</div>
						</div>
											</div>
				</div>
			</div>
		</header>
		

		<a id='back_to_top' class=" has_pattern" href='#'>
			<span class="edgt_icon_stack">
								
				<span class="arrow_up"></span>
							</span>
			<span class="a_overlay"></span>
		</a>





<div class="content  has_slider">
				<div class="meta">
			
        <div class="seo_title">Robin Shellow Attorney | Criminal Law Attorney based in Milwaukee</div>

					<div class="seo_description">Robin Shellow is a Milwaukee criminal defense attorney that you can trust. Call 414.263.4488 today to schedule your consultation.</div>
							<div class="seo_keywords">Milwaukee, Criminal Defense Attorney, Criminal Defense Lawyer, Law Firm, Wisconsin, Attorney, Lawyer, Racine, Waukesha, Robin Shellow, Milwaukee Criminal Defense</div>
					<span id="edgt_page_id">19982</span>
			<div class="body_classes">home,page-template,page-template-full_width,page-template-full_width-php,page,page-id-19982,edgt-core-1.0,ajax_fade,page_not_loaded,,hudson-ver-1.3, vertical_menu_with_scroll,smooth_scroll,transparent_content,blog_installed,wpb-js-composer js-comp-ver-5.1,vc_responsive</div>
		</div>
		<div class="content_inner  ">
							<script>
                    page_scroll_amount_for_sticky = undefined
            </script>

			<div class="edgt_slider">
		<div class="edgt_slider_inner">
			<script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_13','jquery'); }
else {
lsjQuery("#layerslider_13").layerSlider({responsiveUnder: 1100, layersContainer: 1100, skin: 'noskin', globalBGColor: '#000000', skinsPath: 'http://www.theshellowgroup.com/site/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div class="ls-wp-fullwidth-container" style="height:800px;"><div class="ls-wp-fullwidth-helper"><div id="layerslider_13" class="ls-wp-container" style="width:100%;height:800px;max-width:1920px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="transition2d:5;"><img src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin3.jpg" class="ls-bg" alt="robin3" /><img class="ls-l" style="top:0px;left:0px;opacity: 0.4;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:impact;font-size:60px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/attorneywhocares.png" alt=""><img class="ls-l" style="top:500px;left:500px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin-title2.png" alt=""><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" target="_self" class="ls-l" style="top:580px;left:505px;" data-ls="offsetxin:0;offsetyin:100;"><img style="width:40%;height:40%;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/realtruth.png" alt=""></a><p class="ls-l" style="top:60px;left:10px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:15px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">1.888.SHELLOW • MILWAUKEE, WI • 414.263.4488 • THE SHELLOW GROUP</p><a href="http://www.theshellowgroup.com/site/significant-results/" target="_self" class="ls-l" style="top:96px;left:800px;"><p style="text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:arial;font-size:20px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">Click here for Significant Results</p></a><a href="http://www.theshellowgroup.com/site/news/" target="_self" class="ls-l" style="top:110px;left:505px;"><img style="opacity: 0.6;width:150px;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/inthenews.png" alt=""></a></div><div class="ls-slide" data-ls="transition2d:5;"><img src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/04/fotolia_101966203r3.jpg" class="ls-bg" alt="fotolia_101966203r3" /><img class="ls-l" style="top:0px;left:0px;opacity: 0.4;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:IMPACT;font-size:45px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/attorneywhocares.png" alt=""><img class="ls-l" style="top:600px;left:500px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin-title2.png" alt=""><p class="ls-l" style="top:500px;left:500px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:playfair display;font-size:45px;line-height:40px;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:100;">Current thoughts.
  </p><p class="ls-l" style="top:60px;left:10px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:15px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">1.888.SHELLOW • MILWAUKEE, WI • 414.263.4488 • THE SHELLOW GROUP</p><a href="http://www.theshellowgroup.com/site/blog/" target="_self" class="ls-l" style="top:550px;left:505px;"><p style="text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:20px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">Read more on my blog, click here to learn what's on my mind.</p></a></div><div class="ls-slide" data-ls="transition2d:5;"><img src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/audio2.jpg" class="ls-bg" alt="audio2" /><img class="ls-l" style="top:0px;left:0px;opacity: 0.4;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:IMPACT;font-size:45px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/attorneywhocares.png" alt=""><img class="ls-l" style="top:500px;left:500px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin-title2.png" alt=""><p class="ls-l" style="top:250px;left:480px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:50px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">"The Government agents</p><p class="ls-l" style="top:300px;left:505px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:30px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">told you they have your voice on tape?</p><p class="ls-l" style="top:350px;left:505px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:50px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:50;">What they didn't tell you</p><p class="ls-l" style="top:400px;left:505px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:playfair Display;font-size:30px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:50;">is that what you said is inaudible."</p><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" target="_self" class="ls-l" style="top:580px;left:505px;" data-ls="offsetxin:0;offsetyin:100;"><img style="width:40%;height:40%;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/realtruth.png" alt=""></a><p class="ls-l" style="top:60px;left:10px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:15px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">1.888.SHELLOW • MILWAUKEE, WI • 414.263.4488 • THE SHELLOW GROUP</p></div><div class="ls-slide" data-ls="transition2d:5;"><img src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/csi2.jpg" class="ls-bg" alt="csi2" /><img class="ls-l" style="top:0px;left:0px;opacity: 0.4;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:IMPACT;font-size:45px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/attorneywhocares.png" alt=""><img class="ls-l" style="top:500px;left:500px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin-title2.png" alt=""><p class="ls-l" style="top:250px;left:480px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:playfair display;font-size:45px;line-height:40px;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:50;">"CSI is just another
  </p><p class="ls-l" style="top:350px;left:500px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:30px;line-height:30px;color:#ffffff;background:;border-radius:;white-space: nowrap;">If it helps your case, we will use it. <br>If it hurts your case, we all try <br> to exclude it."</p><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" target="_self" class="ls-l" style="top:580px;left:505px;" data-ls="offsetxin:0;offsetyin:100;"><img style="width:40%;height:40%;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/realtruth.png" alt=""></a><p class="ls-l" style="top:280px;left:505px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:45px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:50;">phrase for Junk Science.</p><p class="ls-l" style="top:60px;left:10px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:15px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">1.888.SHELLOW • MILWAUKEE, WI • 414.263.4488 • THE SHELLOW GROUP</p></div><div class="ls-slide" data-ls="transition2d:5;"><img src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/crimeoracc4.jpg" class="ls-bg" alt="crimeoracc4" /><img class="ls-l" style="top:0px;left:0px;opacity: 0.4;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:IMPACT;font-size:45px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/attorneywhocares.png" alt=""><img class="ls-l" style="top:500px;left:500px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/robin-title2.png" alt=""><p class="ls-l" style="top:200px;left:500px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:playfair display;font-size:45px;line-height:40px;color:#ffffff;background:;border-radius:;white-space: nowrap;" data-ls="offsetxin:0;offsetyin:50;">Crime or Accident?
  </p><a href="http://www.theshellowgroup.com/site/truths-about-lawyers/" target="_self" class="ls-l" style="top:580px;left:505px;" data-ls="offsetxin:0;offsetyin:100;"><img style="width:40%;height:40%;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:;font-size:;line-height:;color:;background:;border-radius:;white-space: nowrap;" src="http://www.theshellowgroup.com/site/wp-content/uploads/2016/02/realtruth.png" alt=""></a><p class="ls-l" style="top:60px;left:10px;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:15px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">1.888.SHELLOW • MILWAUKEE, WI • 414.263.4488 • THE SHELLOW GROUP</p><div class="ls-l" style="top:260px;left:505px;text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:Playfair Display;font-size:30px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">Laura Bush killed her boyfriend in <br>
an auto accident. <br>
Adlia Stevenson shot and killed <br>
his best friend.
</div><a href="http://www.theshellowgroup.com/PracticeAreas/Crime-or-Accident.html" target="_self" class="ls-l" style="top:430px;left:505px;"><p style="text-shadow: 2px 2px #000;width:;height:;padding-top:;padding-right:;padding-bottom:;padding-left:;border-top:;border-right:;border-bottom:;border-left:;font-family:oswald;font-size:20px;line-height:;color:#ffffff;background:;border-radius:;white-space: nowrap;">Click here to learn more.</p></a></div></div></div></div>		</div>
	</div>

	<div class="full_width" style="background-color: #000000">
	<div class="full_width_inner" style="padding-top:0px !important">
																				 
												</div>
	</div>	
	

    </div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->



<footer >
	<div class="footer_inner clearfix">
					<div class="footer_top_holder">
				<div class="footer_top">
										<div class="container">
						<div class="container_inner">
																							<div class="four_columns clearfix">
										<div class="edgt_column column1">
											<div class="column_inner">
												<div id="text-2" class="widget widget_text"><h4>The Shellow Group</h4>			<div class="textwidget"><div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:20px;border-style: solid"></div>


With a passion for justice, you can be assured that you will be heard and receive the best possible criminal defense from The Shellow Group.
</div>
		</div><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h4>Social</h4><ul><li><a href="https://www.facebook.com/theshellowgroup/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View theshellowgroup&#8217;s profile on Facebook</span></a></li></ul></div>											</div>
										</div>
										<div class="edgt_column column2">
											<div class="column_inner">
												<div id="text-3" class="widget widget_text"><h4>Links</h4>			<div class="textwidget"><div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:20px;border-style: solid"></div>


<strong>REHABILITATION CENTERS ---- </strong> <br>
<a href="http://http://www.thehillscenter.com">The Hills Center</a>
</div>
		</div>											</div>
										</div>
										<div class="edgt_column column3">
											<div class="column_inner">
												<div id="text-4" class="widget widget_text"><h4>Address</h4>			<div class="textwidget"><div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:20px;border-style: solid"></div>
<div class="edgt_icon_list" style='margin-bottom: 0px;'>
<div class="edgt_icon_list_icon_holder">
<div class="edgt_icon_list_icon_holder_inner"><i class="edgt_icon_font_awesome fa fa-map-marker normal_icon_list font_awesome " style="color:#efefef;font-size:18px; margin-right: 6px;" ></i></div>
</div>
<p style="font-size: 14px;font-family: Open Sans;font-weight: 400;">324 West Vine Street<br />
Milwaukee, WI 53212</p>
</div>
<div class="edgt_icon_list" style='margin-bottom: 0px;'>
<div class="edgt_icon_list_icon_holder">
<div class="edgt_icon_list_icon_holder_inner"><i class="edgt_icon_font_awesome fa fa-phone normal_icon_list font_awesome " style="color:#efefef;font-size:18px; margin-right: 6px;" ></i></div>
</div>
<p style="font-size: 14px;font-family: Open Sans;font-weight: 400;">414-263-4488</p>
</div>
<div class="edgt_icon_list" style='margin-bottom: 0px;'>
<div class="edgt_icon_list_icon_holder">
<div class="edgt_icon_list_icon_holder_inner"><i class="edgt_icon_font_awesome fa fa-mobile normal_icon_list font_awesome " style="color:#efefef;font-size:18px; margin-right: 6px;" ></i></div>
</div>
<p style="font-size: 14px;font-family: Open Sans;font-weight: 400;">262-285-4700 </p>
</div>
<p><a href="http://www.theshellowgroup.com/site/contact-form/">Robin@theshellowgroup.com</a></p>
</div>
		</div>											</div>
										</div>
										<div class="edgt_column column4">
											<div class="column_inner">
												<div id="text-5" class="widget widget_text"><h4>IN THE NEWS</h4>			<div class="textwidget"><div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:29px;border-style: solid"></div>


<a href="http://www.theshellowgroup.com/site/news">News feed for Robin Shellow</a>
<br>
<div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:29px;border-style: solid"></div>


Articles: <br> 
<a href="http://www.theguardian.com/us-news/2016/feb/09/new-hampshire-heroin-fentanyl-drug-dealers-murder-charges">The Guardian</a>
<br>
<a href="http://fox6now.com/tag/robin-shellow/">Fox Six - Milwaukee</a>
<div class="separator  small left  " style="border-color: rgba(197,129,98,0.59);border-bottom-width:2px;width:60px;margin-top:20px;margin-bottom:29px;border-style: solid"></div>
</div>
		</div>											</div>
										</div>
									</div>
																						</div>
					</div>
								</div>
			</div>
				            				                		<div class="footer_bottom_border_holder " style="height: 1px;background-color: #838382;"></div>
				            			<div class="footer_bottom_holder">
                <div class="footer_bottom_holder_inner">
                                        <div class="container">
                        <div class="container_inner">
                            
                                                                <div class="two_columns_50_50 clearfix">
                                        <div class="edgt_column column1">
                                            <div class="column_inner">
                                                			<div class="textwidget">© 2016 The Shellow Group. All rights reserved
</div>
		                                            </div>
                                        </div>
                                        <div class="edgt_column column2">
                                            <div class="column_inner">
                                                			<div class="textwidget"></div>
		                                            </div>
                                        </div>
                                    </div>
                                                                                        </div>
                    </div>
                                </div>
			</div>
            		
	</div>
</footer>
</div> <!-- close div.wrapper_inner  -->
</div> <!-- close div.wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27992677-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://www.theshellowgroup.com/site/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtLike = {"ajaxurl":"http:\/\/www.theshellowgroup.com\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/edgt-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/plugins.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/jquery.carouFredSel-6.2.1.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/jquery.fullPage.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/lemmon-slider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/jquery.mousewheel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/jquery.touchSwipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var no_ajax_obj = {"no_ajax_pages":["http:\/\/www.theshellowgroup.com\/site\/faq\/","http:\/\/www.theshellowgroup.com\/site\/aoda-mental-health-assessment-2\/","http:\/\/www.theshellowgroup.com\/site\/acquittal-of-the-guilty\/","http:\/\/www.theshellowgroup.com\/site\/about-the-shellow-group\/","http:\/\/www.theshellowgroup.com\/site\/blog\/","http:\/\/www.theshellowgroup.com\/site\/portfolio\/","","http:\/\/www.theshellowgroup.com\/site\/wp-login.php?action=logout&_wpnonce=c97e7fcb18"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/default_dynamic.js?ver=1463710146'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/default.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/blog.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/custom_js.js?ver=1463710146'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/TweenLite.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/ScrollToPlugin.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/smoothPageScroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/themes/hudsonwp/js/ajax.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.theshellowgroup.com/site/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'111731216',post:'19982',tz:'-5',srv:'www.theshellowgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '111731216', '19982' ]);
</script>
</body>
</html>